Das Phantom Drive Supportforum

Antworten:

Windows 7 Systemreparaturdatenträger

Hallo,

ich habe gehofft mit Phantomdrive auf einem Netbook den Sysstemreparatur-Datenträger zu erstellen, aber egal welche Konfig (iso / phi, gesamten Datenträger anlegen oder nicht) die Erstellung bricht immer bei der Verifikation ab.
Gibt es hier einen Grund oder einen Workaround?
Danke

Hallo Andreas,
Wie bricht die Erstellung ab? Kommt eine Fehlermeldung oder bleibt der Prozess stehen?
Bitte kopieren Sie auch einmal die Diagnose in eine neue Antwort.

Hallo,

*ich lege einen neuen Datenträger an (z.B. CD-R.phi)
*Starte unter Sichern und Wiederherstellen den Prozess Systemreparaturdatenträger erstellen
* Dialog läuft ab: Vorbereiten, Erstellen, Balken ist bei 100%
* Fehlermeldung:
Systemreparaturdatenträger erstellen:
Der Systemreparaturdatenträger konnte nicht erstellt werden.
Die Verifizierung des Brennvorgangs konnte für den Datenträger nicht abgeschlossen werden. Er enthält möglicherweise beschädgte Daten oder ist nicht verwendbar. (0xC0AA0007)


Hoffe das Hilft.

Hallo Andreas,

Bitte kopieren Sie auch einmal die Diagnose in eine neue Antwort.


Welche Diagnose?
ich stehe auf dem Schlauch ....

Diagnose

Die Diagnose können Sie per rechtem Mausklick auf das Icon im Systentray starten.

gleiches problem - genau jetzt

Hallo,

du falls du je die lösung erhalten hast bitte sei so gut und teile sie mir mit.

Denn ich sitze gerade jetzt hier und habe genau das GLEICHE problem...

und ich raff auch nicht warum dies kack sicherheitcd nicht verifi....wird.

nur eine idee habe ich.......kann es sein das die alle zu ALT sind...grins.....


denn die alten sticks gehen ja auch nicht mehr...also meine damit umstellung von XP auf WIN7....


naja - schreib wenn du was hast - okay

wäre echt supie...

bb

claudia

Abbruch bei Verifizierung

Hallo Claudia,

wurde das Image denn richtig erstellt? Der Prozess bricht ja anscheinend erst beim Verifizieren ab. Kann das Image eingelegt werden und darauf zugegriffen werden?
Ich habe zudem bei Microsoft folgenden KB-Artikel zu dem Fehler gefunden: http://support.microsoft.com/kb/973774/de
Tritt das Problem nach der Installation des Hotfixes noch auf?

Zurück zur Übersicht

Antwort schreiben

* = erforderliche Daten



Zurück zur Übersicht